Re: Setting up sound

Vincent Lee (joonhee@hotmail.com)
Mon, 03 Aug 1998 12:57:28 PDT


Can someone tell me how to get Afterstep working on a RH 5.0 machine 
that uses the Another leve thing that mimics afterstep?

----Original Message Follows----
Date: Mon, 3 Aug 1998 15:41:01 -0400 (EDT)
From: Ewan Dunbar <northsky@ix.netcom.com>
To: afterstep@linuxcenter.com
Subject: Re: Setting up sound
Reply-To: afterstep@linuxcenter.com


On Mon, 3 Aug 1998, John Gruenenfelder wrote:

> will get an error on the console from the audio player (if it 
generates
> errors), but the sound will continue to function fine.

I don't know about fine. I always found that the audio player got very
confused and played the wrong sounds at many of the wrong events.
JM2C.

___________________________________________________________________________
Of course... 5 years from now everyone will be running free GNU on their 
200 MIPS, 64M SPARCstation-5.
		--Andrew Tannenbaum, Jan. 30 1992 in comp.os.minix
---------------------------------------------------------------------------
ln -s Ewan\ Dunbar northsky@ix.netcom.com
---------------------------------------------------------------------------


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html




______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html