Afterstep Version

David Pellegrino (dapelleg@pcisys.com)
Mon, 17 Aug 1998 16:54:25 -0600


Is there a specific version of Afterstep for Red Hat 5.0?  I've been having
a bitch of a time trying to install it and I'm starting to wonder if it's
my system.  Does the newest version of Afterstep require a specific version
of the GCC, XFree86, kernel, etc.?  Any suggestions will do.  I would also
be happy to send anyone my error outputs for suggestions.  Thanks.

David

--------------------------------------------------------------------------
Rest in natural great peace
This exhausted mind
Beaten helpless by karma and neurotic thought,
Like the relentless fury of the pounding waves
In the infinite ocean of samsara.
                                --Nyoshul Khenpo


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html