Re: configure on 1.5pre9, Solaris x86 2.6

Guylhem Aznar (ciguylhem@barberouge.linux.lmm.com)
Sat, 22 Aug 1998 16:51:30 +0200


> place now... (of course the install script should have some sort of Are
> You Able to get root? question before is runs su ... if it does in the new
> pre's woo hoo! I haven't looked at the install script since pre6)

Good idea, I'll add that.
 
-- 
       "Letting people bear arms is letting them kill our children"
		   Enlever rrremovethis / Remove rrremovethis
      Salut / Best regards, Guylhem AZNAR <guylhem@rrremovethis.oeil.qc.ca>

--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html