Libs for afterstep 1.5Beta4

Joris Struyve (
Mon, 21 Sep 1998 08:23:23 +0200


Because I have coredumps when I'm using Afterstep 1.5Beta4 I would like to
know if I need particular versions of the libs that afterstep is using. I
recently upgraded libjpeg as well as several others.
I also have to add that Afterstep 1.5Beta3 is running fine and that 
I have no linking errors with Beta3 or Beta4.

Joris Struyve
N.V. Ferranti Computer Systems S.A.
e-mail :
web site :
tel : + 32-(0)3.540.49.11
fax : + 32(0)3.542.63.28