Re: Can't Find base.4bpp files anywhere

Andrew Sullivan (asullivan@sprint.ca)
Sun, 27 Sep 1998 17:54:53 -0400 (EDT)


On Sun, 27 Sep 1998, Kevin P. O'Brien wrote:

> I am running RedHat 4.2 / 2.0.35
> 
> Tried to install 1.5beta4 received message:  Data 9 Not Supported.
> 
> Installed 1.4.1 received message: Cannot find base.4bpp files.

Sounds like your video card/setup is not supported.  The "base.nbpp" file
is a reference to the bitdepth AS thinks you're running.  What hardware do
you have?

Andrew Sullivan | asullivan@sprint.ca (better)| ajsulliv@mcmaster.ca (worse)
                                   *  *  *
'finger -l ajsulliv@mcmail.cis.mcmaster.ca' to find the AfterStep FAQ file.


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html