ascp

Vasileios Lourdas (lourdas@it.teithe.gr)
Sun, 25 Oct 1998 00:05:01 +0200


Hi.

Ascp 0.9.3 has been released. All i want to ask is : does it require the
stable or the development libraries of gtk? Currently, i have installed the
latest stable release, 1.0.6.
In the ascp's web site, it says "You can actually use it with the stable
versions of the Gtk library!". I assume this means it requires the devel libs,
but it also can be compiled with the stable ones.

Thanks.
-- 
~~~~~~
+  Vasileios Lourdas
+  Informatics Department,
+  TEI of Thessaloniki, 7th semester
+  e-mail : lourdas@it.teithe.gr
+  http://www.teithe.gr/~lourdas
~~~~~~

--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html