Re: installation question

Michal Vitecek (M.Vitecek@sh.cvut.cz)
Mon, 14 Dec 1998 20:32:02 +0100



 christopher,

   u need to upgrade to 1.6.0, in 1.5beta6 there was a problem that 'make
 install' would fail if any of the man pages for the modules wasnt present.
 this is fixed in 1.6.0 of course.
   otherwise, u're not missing any devel library and your compilation went
 fine. so just go and grab 1.6.0, compile and u're all set.

-- 
			fuf


------------------------------ na IRC -------------------------------------
 BillGates [bgates@www.microsoft.com] has joined #LINUX
 ...
 mode/#linux [+b BillGates!*@*] by DoDad
 BillGates was kicked off #linux by DoDad (banned: We see enough of Bill
          Gates already.)
 


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html