afterstep dependencies

Emil Soleyman (traxus@hotmail.com)
Thu, 24 Dec 1998 13:50:55 PST


Dear Webmaster,

   I am trying to install afterstep on debian linux using dselect. 
However, I am being told that afterstep needs libjpeg62 in order to be 
compiled correctly. If you could direct me to the site that has this 
library runtime I would appreciate it tremendously.

Sincerely,
Emil Soleyman

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com