AfterStep-1.6.0-glibc2.i386.rpm

BGrant@SARCOM.COM
Tue, 29 Dec 1998 16:30:09 -0500


This message is in MIME format. Since your mail reader does not understand
this format, some or all of this message may not be legible.

------_=_NextPart_001_01BE3372.A200A460
Content-Type: text/plain;
	charset="iso-8859-1"



I was trying to rpm install 
AfterStep-1.6.0-glibc2.i386.rpm
However I receive the following messages..

Cannot open AfterStep-1.6.0-glibc2.i386.rpm
I am running Red Hat 5.1.


 Is there an RPM file which would actually install to Red Hat 5.1 at your
site?

Thanks for your help.

Bryan "Beau" Grant
System Engineer
Sarcom - Atlanta Branch Office
work (770)232-7744 x138
fax  (770)234-5959

------_=_NextPart_001_01BE3372.A200A460
Content-Type: text/html;
	charset="iso-8859-1"

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN">
<HTML>
<HEAD>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1">
<META NAME="Generator" CONTENT="MS Exchange Server version 5.5.2402.0">
<TITLE>AfterStep-1.6.0-glibc2.i386.rpm</TITLE>
</HEAD>
<BODY>
<BR>
<BR>

<P><FONT SIZE=2>I was trying to rpm install </FONT>
<BR><FONT SIZE=2>AfterStep-1.6.0-glibc2.i386.rpm</FONT>
<BR><FONT SIZE=2>However I receive the following messages..</FONT>
</P>

<P><FONT SIZE=2>Cannot open AfterStep-1.6.0-glibc2.i386.rpm</FONT>
<BR><FONT SIZE=2>I am running Red Hat 5.1.</FONT>
</P>
<BR>

<P><FONT SIZE=2> Is there an RPM file which would actually install to Red Hat 5.1 at your site?</FONT>
</P>

<P><FONT SIZE=2>Thanks for your help.</FONT>
</P>

<P><FONT SIZE=2>Bryan "Beau" Grant</FONT>
<BR><FONT SIZE=2>System Engineer</FONT>
<BR><FONT SIZE=2>Sarcom - Atlanta Branch Office</FONT>
<BR><FONT SIZE=2>work (770)232-7744 x138</FONT>
<BR><FONT SIZE=2>fax  (770)234-5959</FONT>
</P>

</BODY>
</HTML>
------_=_NextPart_001_01BE3372.A200A460--