Re: help: configure.h:24: - parse error

Doug Alcorn (alcornd@earthlink.net)
11 Dec 1998 09:25:55 -0500


"Igor Sarychkin" <igor@cccp.demon.co.uk> writes:

> running ./configure for 1.6.0 is OK
> make fails with lots of "configure.h:24: - parse error"
> 
What OS are you running?  Also, everyone's configure.h is a little bit 
different based on their local system configuration.  So, can you also 
post the configuration lines around there? Like maybe lines 20-30?

-- 
 (__)  Doug Alcorn                 
 oo )  alcornd@earthlink.net       
 |_/\  

--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html