Re: AScp Problem

szilu@szilu.saturnus.vein.hu)
Tue, 12 Jan 1999 15:14:20 +0100 (CET)


Hi

I use gtk+ 1.1.12, and I think the install was successful. I still don't
know what's the problem. Do I need autmake and this like that (auto...) to
compile ascp, because I don't have those.

Laterz,
Szilard

On Tue, 12 Jan 1999, Makoto Kato wrote:

> Hi,  Novaki
> 
> At Mon, 11 Jan 1999 22:05:49 +0000,
>  Novaki Szilard <szilu@szilu.saturnus.vein.hu>  wrote ...
> > Hi
> > 
> > I have problems with ASCP. I can't compile it, though I've installed
> > gtk+ and glib. The error message is that it can't find the gtk-config
> > script, but I didn't installed the gtk+ with prefix.
> > 
> > But I also had problems with installing gtk+ (because of international
> > support...) but I did:
> > configure --disable-nls
> 
> What do you use GTK+ version??
> 
> 
> Thanks,
> ----------
>   Makoto Kato
>     mailto:m_kato@ga2.so-net.ne.jp     ICQ No.14395562
>     http://www.vector.co.jp/authors/VA008030/
> 
> --
>    WWW:   http://www.afterstep.org/
>    FTP:   ftp://ftp.afterstep.org/
>    MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html
> 
> 


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html