Re: ascp 0.9.4pre

Mike (tablist@home.com)
Mon, 18 Jan 1999 21:41:28 +0000


Read the docs, they tell you.

Leenoox

Vasileios Lourdas wrote:

> Hi.
>
> Which version of gtk does ascp 0.9.4pre require?
>
> --
> ~~~~~~
> +  Vasileios Lourdas
> +  Informatics Department,
> +  TEI of Thessaloniki, 7th semester
> +  e-mail : lourdas@it.teithe.gr
> +  http://www.teithe.gr/~lourdas
> ~~~~~~
>
> --
>    WWW:   http://www.afterstep.org/
>    FTP:   ftp://ftp.afterstep.org/
>    MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html