Re: ascp 0.9.4pre

Albert Dorofeev albert@mail.dma.be
Mon, 18 Jan 1999 22:43:15 +0100 (CET)


Vasileios Lourdas writes:
> Hi.
> 
> Which version of gtk does ascp 0.9.4pre require?

>From the ascp README file (why on Earth is it README?
It should be called DONTREADME):

It was compiled using the Gtk+-1.1.12  and glib+1.1.12
(you might be able to get away with using earlier versions 
of the development versions, if you already have them installed).
You can pick them up at: ftp://ftp.gimp.org/pub/gtk/v1.1/

For even better looks, you can also pick up the latest version
of GTkstep from:
http://www-info2.informatik.uni-wuerzburg.de/staff/ulli/gtkstep/ 

Tigr

-- 
Albert Dorofeev http://www.tigr.net/ http://bewoner.dma.be/Albert/
fingerprint = C9 49 D0 F3 41 FA 8C D8  E9 5C 6A D4 F1 6D 65 15
Anything good in life is either illegal, immoral or fattening.

--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html