libXpm.so.4.11 for Solaris 2.6 ?

Concerned Norwell Citizen (norwell_@ziplink.net)
Tue, 19 Jan 1999 12:11:03 -0500


I am trying to get AS up on my Solaris 2.6 box, but I do not have
libXpm.so.4.11, does anyone know of a good resource
for this, as my searches havent revealed any version of this or higher for
Solaris ...


Thanks in advance

Fred


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html