Re: static ascp

Doommaker (dmaker@alfheim.net)
Sat, 23 Jan 1999 02:51:54 -0500 (EST)


On Sat, 23 Jan 1999, Nwanua Elumeze wrote:

> Until either happens, please don't compile ascp if you _don't_ have 
> at least Gtk+-1.1.12 and glib-1.1.12

I believe that should say.  "Please don't expect any help from me in
compiling or using ascp unless you have gtk+ 1.1.12 and glib 1.1.12, but
if you get it it compile, more power to you"

And also, make the distinction, it's gtk+ 1.1.12, not Gtk+ 1.1.12.  Gtk+
is the gtk-perl package and is currently at version 0.5.0 I believe.  Not
the distinction is in the lowercase/capital "g/G".

--
dmaker@alfheim.net
--
"It is 5am, and the sun has charred the other side of the world and come
back to us, and painted the smoke over our heads an imperial violet...."


--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html