Re: Afterstep 1.6.6 problems

Jeroen Asselman (j.asselman@writeme.com)
Mon, 25 Jan 1999 22:52:48 +0100


> I use egcs but that should work (?) I also moved all the old stuff away before installning so that should not be the problem.

Please watch out with EGCS, compiling a kernel (also a 2.2 kernel) could eg damage your file system (yupz, I experienced it myself). I don't know whether other programs like AfterStep are also sensitive for this. I don't trust EGCS for a
while anymore....

--
+--
|Greetings, Jeroen Asselman
+--- --  --   --    ---     ---      ---
|IC UIN:          4331855
|E-Mail:          Jeroen.Asselman@pemail.net
|URL   :          etv.hshaarlem.nl/~jeroena
|URL PCI CARD:    etv.hshaarlem.nl/~jeroena/nightengale
|Languages:       Dutch (native) / English
+-=-Have-a-nice-linux-=---  --    -     -      -




--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html