Re: patching...

Coplan (coplan@thunder.ocis.temple.edu)
Tue, 6 Apr 1999 15:22:25 -0400 (EDT)


On Tue, 6 Apr 1999, Ethan wrote:

> Be sure you have patch v2.5 (available at ftp.gnu.org).  Most AS patches 
> are compatible with the older versions of patch out there, but some are 
> not.
> 
I do have patch v2.5...and I got the patches off of ftp.afterstep.org.  

I just can't figure it out.

Coplan                                  /"\	
------                                  \ /     ASCII RIBBON CAMPAIGN
Immortal Coil.Tracking                   X        AGAINST HTML MAIL
                                        / \



--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html