Re: Pager and XImageLoader

Sasha_Vasko@osca.state.mo.us
Thu, 15 Apr 1999 17:19:01 -0500





>On Thu, 15 Apr 1999 Sasha_Vasko@osca.state.mo.us wrote:
>>
>>
>> >The Pager's man page claims that if *PagerDesktopImage is of an
>> >unsupported type, the Pager will use the external image loader command
>>
>> What version of Afterstep ????

>Well, the reason I didn't was that I wasn't sure if this was a bug, or
>whether there was something else I had to do. It's version 1.6.10.
in this case it is espesially usefull to tell version number, cos
configuration
changes from version to version.

Hmm, it's wierd then. Send me you pager config file.
I'll see what's wrong.

>Ewan Dunbar               northsky@ix.netcom.com
Sasha



--
   WWW:   http://www.afterstep.org/
   FTP:   ftp://ftp.afterstep.org/
   MAIL:  http://www.caldera.com/linuxcenter/forums/afterstep.html