Re: AfterStep 1.8.1 (fwd)

kchoney@epix.net
Wed, 21 Jun 2000 08:40:42 -0400 (EDT)



This is the reply I recieved from SuSE.



On Mon, Jun 19, kchoney@epix.net wrote:

> 
> After installing SuSE 6.3 and finding that you only carried AfterStep 1.0,
> I wandered through your ftp site and found that you only have AS-1.0. I
> was wondering, is there a reason that you have decided not to include the
> current stable release of afterstep? I understand that some people like
> AS-1.0 over any other version but that is only some, not all. AfterStep
> has come a long way since the 1.0 days and I feel it would be a boon to
> your distrobution if you included the newest release. 

I already updated to 1.8.1, it will be available with the next release.


Gruss Olaf

-- 
 $ man clone

BUGS
       Main feature not yet implemented...



/* How is my Programming? */
/*  Call 1-800-DEV-NULL	  */
/*			  */
/*   kchoney @ epix.net	  */





--------------------------------------------------------------------
To unsubscribe from this mailing list, simply type the following at #
echo "unsubscribe as-users <your_email>" | mail majordomo@afterstep.org