Re: (no subject)

David Mihm (dmihm@rchitecture.com)
Mon, 25 Jun 2001 13:22:13 -0500 (CDT)


Today Yonder mumbles:

> Ok, I just had a thought... does AfterStep
> require a particular version of GTK and GLIB?  I
> am using slightly older versions since the newer
> glib source needs iconv() to compile.

No.

-- 
| d a v i d  @  m i h m
--

_______________________________________________
The AfterStep Window Manager for X User's Mailing List
http://mail.afterstep.org/mailman/listinfo/as-users