Re: aterm

chris dunn (chris@dunnz.org)
Thu, 6 Dec 2001 20:25:29 -0500


Sasha, thanks. That solved the problem.

Also thanks to all the other contributors to my query.

And even greater thanks to all those tremendous people who maintain and
advance AfterStep and the AS apps. What a great window manager they all
make.

On Wed, 5 Dec 2001 11:22:30 -0600
Sasha Vasko <sasha@aftercode.net> wrote:

> You need aterm 0.4.2.
> There was a change in the way glibc handles pseudotty in recent glibc,
that 
> is being used by slack 8.0, and in 0.4.2 I added fix for it.
 
Chris Dunn
----------------------------------------------
P.O. Box 354, Providenciales, Turks and Caicos
----------------------------------------------
_______________________________________________
The AfterStep Window Manager for X User's Mailing List
http://mail.afterstep.org/mailman/listinfo/as-users