Re: CVS tarball?

Remco Rijnders (remco@webconquest.com)
Tue, 15 Apr 2003 17:31:15 +0200 (CEST)



>> Try checking out afterstep-stable instead.
> Thanks for the suggest but I am already using 1.8.11.
>
>> This one contains the 1.99
>> release Sasha wants tested.
> Thats exactly what I want to do. Playing around with 1.99.

Which is what I meant...

1.99 is in afterstep-stable and not in afterstep-devel.

Kind regards,

Remco Rijnders
_______________________________________________
The AfterStep Window Manager for X User's Mailing List
http://mail.afterstep.org/mailman/listinfo/as-users