Re: [As-users] Wharf Problem

Alexei V. Mezin (alex783@hotbox.ru)
Fri, 12 Nov 2004 22:32:06 +0300


Sasha Vasko wrote:

> 
> Fixed that too. Trick is that it was only happening at certain sizes of 
> wharf, so took me a while to reproduce it.
> 
May be this is important:
I use Xorg and gcc 3.3.3 on Intel SMP.

[alexei@localhost alexei]$ X -version
X Window System Version 6.8.1
Release Date: 8 September 2004
X Protocol Version 11, Revision 0, Release 6.8.1
Build Operating System: Linux 2.4.26-std-smp-alt6 i686 [ELF]
Current Operating System: Linux localhost.localdomain 
2.6.9-std26-smp-alt10 #1 SMP Fri Oct 22 23:38:48 MSD 2004 i686
Build Date: 04 October 2004
Module Loader present
OS Kernel: Linux version 2.6.9-std26-smp-alt10 
(test@localhost.localdomain) (gcc version 3.3.3 20040412 (ALT Linux, 
build 3.3.3-alt5)) #1 SMP Fri Oct 22 23:38:48 MSD 2004 P




-- 
------------------------------------------------------------------------
  With best regards
  Alexei V. Mezin                       mailto:alex783@hotbox.ru

                                                             .--.
  User #238146 registered               Powered by          |@_@ |
  with the Linux Counter                ALT Linux Sisyphus  |!_/ |
                                                           //   \ \
                                                          (|     | )
                                                         /'\_   _/`\
                                                         \___)=(___/
_______________________________________________
As-users mailing list
As-users@afterstep.org
http://mail.afterstep.org/mailman/listinfo/as-users