Re: [As-users] aterm and fflush()

Pierre Maziere (peetah_ml@club-internet.fr)
Fri, 4 Mar 2005 18:17:51 +0100 (CET)


On Fri, 4 Mar 2005, Sasha Vasko wrote:

> aterm 1.00 only requires AfterStep if you want to load images into background 
> or use MyStyles. If you only do transparency or solid colors - you don't need 
> afterstep.

Last time i tried to compile aterm 1 beta without afterstep2, it gave me a 
n error, with some library missing.
I will get sources from cvs and try again

Thanks

Pierre
_______________________________________________
As-users mailing list
As-users@afterstep.org
http://mail.afterstep.org/mailman/listinfo/as-users